Ответ
 
LinkBack Опции темы Опции просмотра
Старый 18.03.2010, 07:54 #1
Аватар для Татьяна Домничева
Senior Member
 
Регистрация: 11.12.2009
Сообщений: 172
Татьяна Домничева Татьяна Домничева вне форума
Senior Member
Аватар для Татьяна Домничева
 
Регистрация: 11.12.2009
Сообщений: 172
По умолчанию

Неделю назад, появился первый звоночек. После сырой ночи фокус вдруг взбесился - утром приборы показывали не то что надо. Вместо четверти бака - половину. вместо нормальной температуры - 120 градусов. Я напрягся, но потом все как-то прошло само-собой и я забыл. Только-что (сегодня весь день идет дождь) фокус выкинул еще более интересную штуку: Сажусь, вставляю ключ, лампочки загораются, поворачиваю на стартер и все гаснет. Машина вообще обесточена. У кого какие идеи? Купил в апреле, вроде-бы и в дождливую погоду стояла летом и весной, и в последнее время ничего с электрикой не делал.
Татьяна Домничева вне форума   Ответить с цитированиемОтветить с цитированием

Старый 15.01.2011, 09:59 #2
Аватар для Эльвира Назырова
Senior Member
 
Регистрация: 18.07.2009
Сообщений: 174
Эльвира Назырова Эльвира Назырова вне форума
Senior Member
Аватар для Эльвира Назырова
 
Регистрация: 18.07.2009
Сообщений: 174
По умолчанию

посмотри клемы аккумулятора возможно окислились поэтому стартер не крутит
Эльвира Назырова вне форума   Ответить с цитированиемОтветить с цитированием
Старый 20.01.2011, 23:33 #3
Аватар для Ольга Леонова
Senior Member
 
Регистрация: 05.09.2009
Сообщений: 170
Ольга Леонова Ольга Леонова вне форума
Senior Member
Аватар для Ольга Леонова
 
Регистрация: 05.09.2009
Сообщений: 170
По умолчанию

У меня сегодня возникла такая же проблема. Поворачиваешь зажигание - гаснет, отпускаешь - загораются. И приборы помаргивать стали... Бортовой выдаёт, что напряжение 7,5В. Походу надо акум менять(((
Ольга Леонова вне форума   Ответить с цитированиемОтветить с цитированием
Старый 02.04.2011, 23:56 #4
Senior Member
 
Регистрация: 17.11.2009
Сообщений: 163
Мария Гончарова Мария Гончарова вне форума
Senior Member
 
Регистрация: 17.11.2009
Сообщений: 163
По умолчанию

мне тут предлагают (на форуме нашем) проверить коробку с предохранителями, не лезет ли туда вода.
Мария Гончарова вне форума   Ответить с цитированиемОтветить с цитированием
Старый 27.04.2011, 20:40 #5
Аватар для Владислав Калмыков
Senior Member
 
Регистрация: 14.09.2009
Сообщений: 148
Отправить сообщение для Владислав Калмыков с помощью ICQ
Владислав Калмыков Владислав Калмыков вне форума
Senior Member
Аватар для Владислав Калмыков
 
Регистрация: 14.09.2009
Сообщений: 148
Отправить сообщение для Владислав Калмыков с помощью ICQ
По умолчанию

Dima Efimenko, протестируй напряжение: поверни ключ в положение один, нажми и удерживай кнопку set бортового компа, поверни ключ в положение 2 и продолжай удерживать, пока не включится тест режим. крути нажатиями на эту кнопку до напряжения. у меня на сдохшем акуме вообще всего 7,5 показывало. сегодня заменил - все симптомы пропали. напряжение в бортовом - 12,5. (у большинства 13,5-14,5). буду надеяться, что всё в норме. советую тоже заменить акум, особенно если напряжение низкое покажет.
Владислав Калмыков вне форума   Ответить с цитированиемОтветить с цитированием
Старый 04.06.2011, 05:10 #6
Аватар для Андрей Козлов
Senior Member
 
Регистрация: 25.02.2010
Адрес: Пестово
Сообщений: 187
Отправить сообщение для Андрей Козлов с помощью ICQ
Андрей Козлов Андрей Козлов вне форума
Senior Member
Аватар для Андрей Козлов
 
Регистрация: 25.02.2010
Адрес: Пестово
Сообщений: 187
Отправить сообщение для Андрей Козлов с помощью ICQ
По умолчанию

нету у меня компа - у меня комфорт + сегодня проверил и клеммы аккумулятора и блок предохранителей - все хорошо выглядит на первый взгляд. И завелся сегодня фокус с первого раза - сутки дождя нету. вобщем, долил я водицы в аккумулятор, и не знаю что делать еще. Сто пудов - как задождит - снова начнется. Попробую заехать к электроникам что-ли на неделе в гаражи. И вроде-бы искры нигде не проскакивают в подкапотном пространстве - смотрел на заведенный двигатель в темноте. Такие дела
Андрей Козлов вне форума   Ответить с цитированиемОтветить с цитированием
Старый 24.01.2012, 11:05 #7
Аватар для Фёдор Власенко
Senior Member
 
Регистрация: 23.04.2009
Сообщений: 165
Фёдор Власенко Фёдор Власенко вне форума
Senior Member
Аватар для Фёдор Власенко
 
Регистрация: 23.04.2009
Сообщений: 165
По умолчанию

все вроде решилось. клемма на плюс от акк до массы слегка болталась. Поправили. Теперь заводится без проблем. Посмотрим)) Опыт опыт) слегка болталась это значит с усилием можно было сдвинуть на пару миллиметров туда-сюда
Фёдор Власенко вне форума   Ответить с цитированиемОтветить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
ПОМОГИТЕ...Электрика Ангелина Пономарева Ford Mondeo 13 05.03.2012 21:23
электрика. Alexi Laiho Ford Sierra 4 03.03.2012 20:12
электрика Мария Гончарова Ford Mondeo 9 21.12.2011 03:30
Электрика Vanu One Ford Mondeo 10 26.11.2011 15:35
Электрика Мария Цыгурина Ford Focus 1 14.03.2010 13:36



Текущее время: 02:36. Часовой пояс GMT.
Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot
 
Copyright © 2019